Mailinglist Archive: opensuse-security (50 mails)

< Previous Next >
Re: [suse-security] fou4s for 10.1?
  • From: Marcus Meissner <meissner@xxxxxxx>
  • Date: Tue, 23 May 2006 21:07:40 +0200
  • Message-id: <20060523190740.GA449@xxxxxxx>
On Tue, May 23, 2006 at 11:59:42AM -0400, suse@xxxxxx wrote:
> ZenWorks is broken. YOU doesn't seem to work. It looks like Novell
> changed the way their update servers work, breaking fou4s. Anyone know
> any workarounds?

We will be updating online update functionality via online update
soon to fix outstanding issues.

YOU works fine for me btw.

The remote format is a enhanced repo-md style repository and can
be accessed by "yum".

Ciao, Marcus

< Previous Next >
Follow Ups
References