Mailinglist Archive: opensuse-security (228 mails)

< Previous Next >
Linux and forkbomb
  • From: "Jim Flanagan" <linuxjim@xxxxxxxxxx>
  • Date: Fri, 18 Mar 2005 12:45:14 -0600 (CST)
  • Message-id: <1515.68.88.231.33.1111171514.squirrel@xxxxxxxxxxx>
Are any of the currently supported Suse versions suseptable to this
forkbomb attack? I'm not very sure what it is, but I'm sure many of you
are. I'm running suse 8.2 pro and 9.1 pro.
--
Jim Flanagan
linuxjim@xxxxxxxxxx


< Previous Next >