Mailinglist Archive: opensuse-security (375 mails)

< Previous Next >
Re: [suse-security] Problem compiling dazuko with SuSE 8.0
  • From: Claus-Peter Fröhlich <happy@xxxxxxxxxxxxxx>
  • Date: Tue, 01 Oct 2002 15:35:31 +0200
  • Message-id: <3D99A4A3.4040501@xxxxxxxxxxxxxx>
Works out of the box for me.

Thanks a lot for this little tip ;)
I just remembered having compiled gcc 3.2 and using it - after reinstalling the original version of gcc from the SuSE DVD it worked on my system as well ;)

Solving this little problem I can start including amavis and avguard. :D

Thanks a lot again

Claus-Peter Froehlich


< Previous Next >
References