Mailinglist Archive: opensuse-security (499 mails)

< Previous Next >
Re: [suse-security] IPChains and IPv6

Mark Tinka wrote:

> any ideas...?..
> i am running kernel 2.2.19-162 .. many thanks..

what let's You decide to use a kernel from the 2.2.x series along with SuSE 8.0
you probably shold use the kernel shipped with your SuSE 8.0 and this
should be a kernel from the 2.4.x series.

I am actually using SuSE 7.3 and the original kernel for that version is 2.4.10.

mfg, Andreas


< Previous Next >
Follow Ups
References