Mailinglist Archive: opensuse-security (757 mails)

< Previous Next >
harden_suse-3.5 and SuSE 7.3
  • From: Togan Muftuoglu <toganm@xxxxxxxxxxxxxxxxxxxxx>
  • Date: Mon, 28 Jan 2002 09:22:47 +0200
  • Message-id: <20020128092247.A21600@xxxxxxxxxxxx>
Hi,

harden_suse version 3.5 looks like max_version supported is 7.2. What
are the problem possiblities when I run this with a 7.3 machine

< Previous Next >
This Thread
  • No further messages