Mailinglist Archive: opensuse-packaging (132 mails)

< Previous Next >
Re: [opensuse-packaging] prefered libjawt.so in openSUSE_13.2 needs to be specified
On Wed, Jan 18, Simon Lees wrote:

As of today 13.2 has gone out of support, so its likely that in the not
too distant future 13.2 will start disappearing from obs.

Up to now none of the released distributions disappeared. But projects
are free to remove their 13.2 repository from the project config.


Olaf
< Previous Next >
References