Mailinglist Archive: opensuse-packaging (129 mails)

< Previous Next >
[opensuse-packaging] Could someone fix Conky on Tumbleweed?
  • From: jcsl <trcs@xxxxxxx>
  • Date: Thu, 07 Jan 2016 18:55:50 +0100
  • Message-id: <1946159.ttokZboCQ3@phenom>
Hi.

I can't install Conky on Tumbleweed because "nothing provides
libmicrohttpd.so.10()(64bit) needed by conky-1.10.0-1.1.x86_64". Could someone
fix it, please? The package available on Tumbleweed is libmicrohttpd12.

Greetings.

--
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-packaging+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups