Mailinglist Archive: opensuse-packaging (106 mails)

< Previous Next >
Re: [opensuse-packaging] kde-susetranslations missing in Leap's OSS
Dne St 30. prosince 2015 01:56:43, Felix Miata napsal(a):
Is this on purpose? It exists for 13.1, 13.2 and TW. kdebase3-SuSE requires
it.

It is most probably on purpose. KDE3 is not included on openSUSE Leap so the
support packages should be all in KDE:KDE3 repository if anything.

Tomas
< Previous Next >
List Navigation
References