Mailinglist Archive: opensuse-packaging (284 mails)

< Previous Next >
[opensuse-packaging] have choice for perl(Error) needed by perl-Mail-SPF: git-core perl-Error
Dear All,

this is an error, I get upon building SpamAssassin on older OSS versions
(<11.3); is this a thing, that should be globally fixed?

Best regards,
Johannes
--
Johannes Weberhofer
Weberhofer GmbH, Austria, Vienna
--
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-packaging+help@xxxxxxxxxxxx

< Previous Next >
List Navigation
Follow Ups