Mailinglist Archive: opensuse-kde3 (34 mails)

< Previous Next >
Re: [opensuse-kde3] suse 12.1: compress menu
On Wednesday 28 March 2012, Kyrill Detinov wrote:
On Wed, 28 Mar 2012 14:27:35 +0200 update wrote:
kde3-ark is included, but the context menu is not active.
rpm versions : kdeutils3-3.5.10-97.5.x86_64
               kdebase3-apps-3.5.10.1-266.1.x86_64 (HAL-enabled)

I think, you need kdeaddons3-konqueror.

--
WBR
Kyrill

Thanks for the answer, but kdeaddons3-konqueror is already installed in
version 3.5.10-16.4.x86_64

S.
--
To unsubscribe, e-mail: opensuse-kde3+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-kde3+owner@xxxxxxxxxxxx

< Previous Next >
References