Mailinglist Archive: opensuse-kde (310 mails)

< Previous Next >
Re: [opensuse-kde] Could not start process pop3 SOLVED
On Monday 10 September 2012 06:03:38 Will Stephenson wrote:

The POP3 ioslave used by KMail 1.9 is in the KDE3 package kdebase3-runtime,
so it won't be affected by KDE 4.

wOW wILL !!

you callled it perfectly right. I installed kdebase3-runtime and now Kmail 1.9
runs perfectly on KDE4. Thank you so much.

It is really great that we have guys like you on this list and we all don't
all have to run like lemmings into the sea. This isn't Windows after all.

Thank you again, so much!

Bob S

--
To unsubscribe, e-mail: opensuse-kde+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-kde+owner@xxxxxxxxxxxx

< Previous Next >
References