Mailinglist Archive: opensuse-ja (171 mails)

< Previous Next >
KDE3.4.1をYaSTを用 いて導入するには
  • From: 大井雅晴 <m_ohi@xxxxxxxxxxxxxxxx>
  • Date: Wed, 27 Jul 2005 01:11:58 +0900
  • Message-id: <200572711158.8191768.m_ohi@xxxxxxxxxxxxxxxx>
大井と申します

9.2(FTP版)を使ってますが、
これにKDE3.4.1を導入するためには
そうすればいいのでしょうか?

YaSTにて、導入は可能なのでしょうか
可能であれば、どのようにすればよいでしょうか

#正規ユーザーであれば、マニュアルなどに記述が
#あるのでしょうか?



< Previous Next >
Follow Ups