Mailinglist Archive: opensuse-gnome (68 mails)

< Previous Next >
Re: [opensuse-gnome] Maintainer of Tracker-> Please update to 0.8.2
  • From: Vincent Untz <vuntz@xxxxxxxxxxxx>
  • Date: Mon, 10 May 2010 12:14:46 +0200
  • Message-id: <20100510101446.GQ32368@xxxxxxxxx>
Hi,

Le dimanche 09 mai 2010, à 08:39 +0530, Anshul Jain a écrit :
I was trying to package Tracker 0.8.4 (now its 0.8.5) and came across
several errors on my OBS build. Can you help?

Since Dominique also worked on this, I guess this will all be fine in
the end. Maybe you can look at the work he did to see if this explains
the errors you had. Else, just paste the errors here -- this way, you'll
be able to fix that next time you update the package :-)

Cheers,

Vincent

--
Les gens heureux ne sont pas pressés.
--
To unsubscribe, e-mail: opensuse-gnome+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-gnome+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References