Mailinglist Archive: opensuse-gnome (68 mails)

< Previous Next >
Re: [opensuse-gnome] Maintainer of Tracker-> Please update to 0.8.2
  • From: "Dominique Leuenberger" <Dominique.Leuenberger@xxxxxxxxxxxxx>
  • Date: Mon, 10 May 2010 09:52:23 +0200
  • Message-id: <4BE7D7570200002900097A19@xxxxxxxxxxxxxxxxxxx>
On 5/9/2010 at 5:09 AM, Anshul Jain <anshulajain@xxxxxxxxx> wrote:

I was trying to package Tracker 0.8.4 (now its 0.8.5) and came across
several errors on my OBS build. Can you help?

I just created an update request for tracker to version 0.8.5 (current latest
from stable branch).

It will land in GNOME:Apps (and then hopefully in openSUSE:Factory) shortly.

Dominique
--
To unsubscribe, e-mail: opensuse-gnome+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-gnome+help@xxxxxxxxxxxx

< Previous Next >
References