Mailinglist Archive: opensuse-gnome (124 mails)

< Previous Next >
Re: [opensuse-gnome] libgnomecanvas 2.14
  • From: Chris Arnold <carnold@xxxxxxxxxxxxxxxxxxx>
  • Date: Tue, 18 Sep 2007 10:27:53 -0400
  • Message-id: <46EFE069.70002@xxxxxxxxxxxxxxxxxxx>
Chris Arnold wrote:
> James Ogley wrote:
>   
>>> Wrong, notice the link:
>>> http://download.opensuse.org/repositories/GNOME:/STABLE/_*SUSE_Linux_10.1*_/i586/
>>>     
>>>       
>> Yes, which is different to SLED which is what you said you were using.
>>   
>>     
> SLED is based on Suse 10 and 10.1; i have used other packages that are
> 10.1 rpm's and they work fine. I got tired of some saying 10 and others
> saying 10 and 10.1 so i called novell and used some of my support; they
> too say it is based on 10 and 10.1. So this package should work. If this
> isn't the package then where is the SLED rpm of libgnomecanvas 2.14?
>
>   

-- 
To unsubscribe, e-mail: opensuse-gnome+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-gnome+help@xxxxxxxxxxxx

< Previous Next >