Mailinglist Archive: opensuse-factory (439 mails)

< Previous Next >
[opensuse-factory] Maintainer required for Yast2-Fonts
Things have changed and I am unable to Maintain Yast2-Fonts, so I am forced to withdraw as the Maintainer.

Someone is required to take it over. If that does not happen, perhaps it should be pulled from 15.1 before release date?

I don't think it is used by very many people, anyway, and there is always straight editing of the config file.


--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages