Mailinglist Archive: opensuse-factory (602 mails)

< Previous Next >
[opensuse-factory] Dependencies for Perl not resolvable (libgdbm.so.5)
Hi!

I'm trying to build updated Python packages in my home project in d:l:p:aws
which fails with:

unresolvable: nothing provides libgdbm.so.5()(64bit) needed by perl

Is there a gdbm transition going on at the moment?

Adrian
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >