Mailinglist Archive: opensuse-factory (498 mails)

< Previous Next >
Re: [opensuse-factory] lokalize in Tumbleweed needs still libhunspell-1_3
On Thu, 2016-05-19 at 17:06 +0200, Freek de Kruijf wrote:
I can't use lokalize anymore in Tumbleweed. It still needs
libhunspell-1_3, 
but only libhunspell-1_4 is available.
 
That's because it fails to build[0] against hunspell 1.4 (fix is
submitted [1])

Cheers,
Dominique

[0] https://build.opensuse.org/package/live_build_log/openSUSE:Factory/
lokalize/standard/x86_64
[1] https://build.opensuse.org/request/show/395383
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
References