Mailinglist Archive: opensuse-factory (437 mails)

< Previous Next >
[opensuse-factory] Cannot install apache-mod_mono
Hi to all,
I suppose you've already been reported for this issue(but I couldn't find it)
as I found it a forum but for installing it on Centos 7.
I have installed OpenSUSE 13.1 and trying to upgrade my apache2-mod_mono from
opensuse site last package available. But when trying to install it an error
saying that
Package: apache2-mod_mono-3.12-0.x86_64 Requires: xsp >= 3.12, but the last
version of xsp available in your site was 3.0.11.
Am I right that there is no such version of xsp as 3.12? And is this a bug in
the package? Thanks in advance!
Regards,
Diana‚Äč
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages