Mailinglist Archive: opensuse-factory (838 mails)

< Previous Next >
Re: [opensuse-factory] Burning CD image RC2 - failed booting
Am 04.03.2011 22:22, schrieb Kim Leyendecker:
Dear developers!

I finished burning RC2 right now to CD and wanna boot it in VirtualBox. I´ve got the CD in my CD/DVD-drive and start the virtual machine. The machine tried to boot, and then following cames:

ISOLINUX 3.86 [...]

No DEFAULT or UI configuration directive found!
boot: _

I downloaded the x86_64 image from http://www.software.opensuse.org/developers/de

Has anybody else this problem? Is this a general problem? Is there any Bugzilla-entry or shall I create one?
I think we can forget this thread....

I tried to boot with the image in VirtualBox, and this failed too, so I think it´s the image, that´s broken, not RC2 or the CD. So I will download it again tomorrow and see, if it a failure on the image, or just a download fail.

thanks

--
Kim Leyendecker (kimleyendecker@xxxxxxxxxx)
openSUSE Ambassador
http://www.suseusers.de.vu
powered by openSUSE 11.4 RC2 | KDE 4.6 | Kernel-default 2.6.37.1-14 | using
Tumbleweed
openSUSE Profilname: openLHAG (OpenLHAG)
Have you tried SUSE Studio? Need to create a Live CD, an app you want
to package and distribute , or create your own linux distro. Give SUSE
Studio a try. www.susestudio.com.

--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-factory+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References