Mailinglist Archive: opensuse-factory (277 mails)

< Previous Next >
Re: [opensuse-factory] I think we have a record!
  • From: Oddball <monkey9@xxxxxx>
  • Date: Thu, 26 Mar 2009 10:41:48 +0100
  • Message-id: <49CB4DDC.6090801@xxxxxx>
Oddball schreef:
Sid Boyce schreef:

Cristian Rodríguez wrote:

Fred A. Miller escribió:

I've been nice for over 5 weeks. Long enough.

There is a lot of work to do, you know...

I have zypper dup running on 2 boxen, some OOo packages have installed,
just waiting to see if OpenOffice_org gets installed later as I am
getting "can't find oofromtemplate" on trying to launch the app.

I just tried to use it on 11.2 from the last netinstal iso 2 days ago.
It is still broken.
It is impossible to save a document, errormessage: impossible to save:
started at the wrong parameters.

I did nothing, just open a new document and wrote a letter...
I now am trying to use the writer in 11.1.
I have copied the letter and pasted it into a texteditor, and saved it thus.
Now i have to change permissions to get into the documents of the other
os :)
(forgot to save it somewhere else... lol.)

The writer in 11.1 worked as expected.
I was lucky, permissions were still alright from last time :)


Enjoy your time around,

Oddball, aka M9.

OS: Linux x86_64
Huidige gebruiker: oddball@AMD64x2-sfn1
Systeem: openSUSE 11.1 (x86_64)
KDE: 4.2.1 (KDE 4.2.1) "release 103"

To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-factory+help@xxxxxxxxxxxx

< Previous Next >