Mailinglist Archive: opensuse-es (1472 mails)

< Previous Next >
Re: [suse-linux-s] OT: KDE seria vulnerabilidad
  • From: Camaleón <noelamac@xxxxxxxxx>
  • Date: Thu, 26 Jan 2006 09:07:28 +0100
  • Message-id: <b23e69e70601260007p413ec29x@xxxxxxxxxxxxxx>
El 25/01/06, arcoalfa@xxxxxxxxx escribió:

> Y la vulnerabilidad
> solo afecta a las versiones 3.2.1 y 3.3.2. No así a la versión 3.4

Arcoalfa,

En este* boletín de seguridad se dice que los sistemas afectados son
desde la versión 3.2.0 hasta la 3.5.0.

* http://www.kde.org/info/security/advisory-20060119-1.txt

Saludos,

--
Camaleón
< Previous Next >