Mailinglist Archive: opensuse-de (4938 mails)

< Previous Next >
Re: Adaptec AVA-2904 + Yamaha CRW4416S



Hallo,

Ich habe die SCSI-ID eingesetzt (0) , die Eingabe hat aber keinerlei
Reaktion hervorgerufen.
In der anderen Mail schreibst du das du keine Ahnung hast welche ID
du verwendest, bist du sicher das der Brenner ID 0 hat?
Ansonsten vielleicht mal alle ID's von 0-6 durchprobieren.

Das habe ich in der Tat auch gemacht, weil ich mir mit der "0"
tatsächlich nicht sicher war.
Inzwischen hatte ich die Kiste auseinander,um alles zu kontrollieren:
Scsi ID= 3, Terminierung war an, sonst hängt nichts an dem
SCSI-Controller.

...................Ich weiss nur garnicht, was ich jetzt mit dieser
exe-Datei anfangen soll
Das wird doch sicherlich auf der Webseite stehen wie das geht oder?

Da ist nichts zu finden.

Es sieht so aus als bräuchtest du Win oder Dose zum ausführen des
executables.

Habe ich, das werde ich auch noch versuchen. Aber ich habe da wenig
Hoffnung, weil der damit behebbare Mangel ja auch durch das Script
unten geflickt worden wäre.

Hast du dir die Webseite mal angeschaut die ich dir zugemailt habe?

Du meinst "Devices not recogniced: delay after reset"? - Ja, klar. Ich
habe auch gleich alles ausprobiert. Das Script sagt:

bash-2.03# ./rescan-scsi-bus.sh
Host adapter ? (*) found.
0 new device(s) found.
0 device(s) removed. - Findet also
offensichtlich den Controller aber nicht das CDROM-Laufwerk.

Gruss Hago

---------------------------------------------------------------------
To unsubscribe, e-mail: suse-linux-unsubscribe@xxxxxxxx
For additional commands, e-mail: suse-linux-help@xxxxxxxx

< Previous Next >
References