Mailinglist Archive: opensuse-de (4451 mails)

< Previous Next >
Aterm



Hallo Liste

Ich hab da en problem fuer meine Terminal emulation auf einem X-Server
benutze ich seit einiger Zeit Aterm(weil:schoen durchsichtig;-)) ).
Seit der Version 6.3 (und auch unter der Version 6.4) bricht mir aber
beim aufruf des Aterms, dieser zusammen, mit der Fehlermeldung :
------------------------------
aterm: can't open pseudo-tty
aterm: aborting
------------------------------
hmmmmm;-)) aber unter root?(shame on me) geht das aber tip top ??
Hat jemand ne idee ??

t-x
alex

--
mailto:alexstuder@xxxxxxxxxx Registered Linux-User : 145171
ICQ-Nr:52154822

---------------------------------------------------------------------
To unsubscribe, e-mail: suse-linux-unsubscribe@xxxxxxxx
For additional commands, e-mail: suse-linux-help@xxxxxxxx

< Previous Next >