Mailinglist Archive: opensuse-buildservice (99 mails)

< Previous Next >
[opensuse-buildservice] tumbleweed refreshes since [18-Aug-2017] and [hosts unreachable ] on [ and ]
Hosts and unreachable
tumbleweed refreshes since [18-Aug-2017] and cannot get to [ or]

I tried following: [no response from]
# ping
ping: unknown host

# ping
ping: unknown host

ping: unknown host

-I tried to ping -seems ok
# ping
PING ( 56(84) bytes of data.
64 bytes from ( icmp_seq=1
ttl=52 time=19.4 ms
64 bytes from ( icmp_seq=2
ttl=52 time=19.8 ms
64 bytes from ( icmp_seq=3
ttl=52 time=19.9 ms
64 bytes from ( icmp_seq=4
ttl=52 time=20.1 ms
64 bytes from ( icmp_seq=5
ttl=52 time=19.5 ms
--- ping statistics ---
5 packets transmitted, 5 received, 0% packet loss, time 4005ms
rtt min/avg/max/mdev = 19.480/19.790/20.153/0.287 ms

Are there any updates to tumbleweed since 18-Aug-2017
I do not see any updates on mirrors since then.

Tried mirrors on: [has date details on]

[local time is]

# date
Mon Aug 21 15:00:25 EST 2017

To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups