Mailinglist Archive: opensuse-buildservice (100 mails)

< Previous Next >
[opensuse-buildservice] Re: incorrect packages in SUSE:SLE-12:Update (device-mapper)
this seems to be a package from SUSE:SLE-12-SP1:GA (subpackage of
lvm2). However, on SP0 this was its own package (package called
device-mapper) in
the version 1.02.78

Can you please fix that?

ping...


Thanks,
Dirk
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
References