Mailinglist Archive: opensuse-buildservice (91 mails)

< Previous Next >
Re: [opensuse-buildservice] nothing provides libecpg6 = 8.3.23 needed by postgresql-devel
On Tue, Dec 01, Adrian Schröter wrote:

On Tuesday 01 December 2015, 09:48:49 wrote Olaf Hering:
SLE_11 x86_64 unresolvable: nothing provides libecpg6 =
8.3.23 needed by postgresql-devel
nothing provides libpq5 = 8.3.23 needed by postgresql-devel

In theory this is fixed. please verify, since I do not
see a project here mentioned.

Essentials/redland in PMBS builds now. Thanks.

Olaf
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
List Navigation