Mailinglist Archive: opensuse-buildservice (166 mails)

< Previous Next >
[opensuse-buildservice] Project has state unresolvable only in i586
Hi,

I have a project ( home:denkad ) which is in "unresolvable - nothing provides
gcc-libs = 4.9.0-2 needed by gcc". But this is only the case for i586, not for
x86_64.
The package gcc-libs 4.9.0-2 is definitely in Arch Core:
https://www.archlinux.org/packages/core/i686/gcc-libs/

Any idea?

Best regards,
Dennis
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages