Mailinglist Archive: opensuse-buildservice (244 mails)

< Previous Next >
[opensuse-buildservice] Mandriva 2011 x86_64 unresolvable lib64pulsaudio

Hello.

I see unresolvable dependencies in Mandriva 2011 x86_64:

nothing provides libpulseaudio0 needed by lib64pulseaudio0, nothing
provides libalsa-plugins-pulseaudio needed by
lib64alsa-plugins-pulseaudio

I wonder if lib64 depends on lib.
https://build.opensuse.org/package/show?package=fb2edit&project=home%3Alintest

And thanks to Adrian. Fedora 17 is OK now.

--
WBR
Kyrill
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups