Mailinglist Archive: opensuse-buildservice (306 mails)

< Previous Next >
[opensuse-buildservice] Re: osc 0.120 for x84_64 uses lib directory instead of lib64 and failing to run
  • From: "Matwey V. Kornilov" <matwey.kornilov@xxxxxxxxx>
  • Date: Mon, 11 Jan 2010 17:54:27 +0300
  • Message-id: <hife33$b09$1@xxxxxxxxxxxxx>

https://bugzilla.novell.com/show_bug.cgi?id=518173

It seems that You have to install newer version of osc from openSUSE:Tools

z wrote:

i'm using opensuse 11.1 (partially) upgraded to 11.2



--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-buildservice+help@xxxxxxxxxxxx

< Previous Next >
References