Mailinglist Archive: opensuse-bugs (6588 mails)

< Previous Next >
[Bug 1143556] VUL-0: CVE-2019-14441: libav: access violation allows remote attackers to cause a denial of service
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 31 Jul 2019 08:00:52 +0000
  • Message-id: <bug-1143556-21960-3b9yBfLwx1@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1143556
http://bugzilla.opensuse.org/show_bug.cgi?id=1143556#c1

--- Comment #1 from Alexandros Toptsoglou <atoptsoglou@xxxxxxxx> ---
The upstream bug which includes POCs is at [1] it seems that this issue is
currently open. TW leap 15 and 15.1 should gbe affected.

[1] https://bugzilla.libav.org/show_bug.cgi?id=1161#c0

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References