Mailinglist Archive: opensuse-bugs (6588 mails)

< Previous Next >
[Bug 1143556] VUL-0: CVE-2019-14441: libav: access violation allows remote attackers to cause a denial of service
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 31 Jul 2019 07:59:38 +0000
  • Message-id: <bug-1143556-21960-ypbtCRTML7@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1143556


Alexandros Toptsoglou <atoptsoglou@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Summary|VUL-1: CVE-2019-14441: |VUL-0: CVE-2019-14441:
|libav: access violation |libav: access violation
|allows remote attackers to |allows remote attackers to
|cause a denial of service |cause a denial of service

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References