Mailinglist Archive: opensuse-bugs (6342 mails)

< Previous Next >
[Bug 1138770] [trackerbug] lxd 3.14 update
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 19 Jul 2019 10:28:34 +0000
  • Message-id: <bug-1138770-21960-N3I2optcQS@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1138770
http://bugzilla.suse.com/show_bug.cgi?id=1138770#c4

--- Comment #4 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2019:1720-1: An update that has two recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References: 1138769,1138770
CVE References:
Sources used:
openSUSE Leap 15.1 (src): lxd-3.14-lp151.5.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >