Mailinglist Archive: opensuse-bugs (6480 mails)

< Previous Next >
[Bug 1141104] Update podman (to 1.4.4), libcontainers-common and add fuse-overlayfs package
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 11 Jul 2019 09:36:53 +0000
  • Message-id: <bug-1141104-21960-nb5rTOrlSl@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1141104
http://bugzilla.suse.com/show_bug.cgi?id=1141104#c2

Sascha Grunert <sgrunert@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |INVALID

--- Comment #2 from Sascha Grunert <sgrunert@xxxxxxxx> ---
We will go the way via SLE to update podman.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References