Mailinglist Archive: opensuse-bugs (6470 mails)

< Previous Next >
[Bug 1136616] Feature: libevent-devel and libev-devel should not conflict
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 01 Jul 2019 13:26:45 +0000
  • Message-id: <bug-1136616-21960-cMY7W1oFd6@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1136616
http://bugzilla.suse.com/show_bug.cgi?id=1136616#c1

--- Comment #1 from Marcus Rückert <mrueckert@xxxxxxxx> ---
why do you need both libs in the same tool? the conflict is only on the devel
package. the libs happily coexists.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >