Mailinglist Archive: opensuse-bugs (6095 mails)

< Previous Next >
[Bug 1088580] Upgrading to Leap 15 forces the installation of texlive packages not previously installed.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 16 Apr 2018 10:10:16 +0000
  • Message-id: <bug-1088580-21960-4P7g61CG65@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1088580


Stephan Kulow <coolo@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Assignee|bnc-team-screening@xxxxxxxx |lnussel@xxxxxxxx
|ovo.novell.com |

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >