Mailinglist Archive: opensuse-bugs (6095 mails)

< Previous Next >
[Bug 1088580] Upgrading to Leap 15 forces the installation of texlive packages not previously installed.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 16 Apr 2018 09:08:35 +0000
  • Message-id: <bug-1088580-21960-R2jmpppOZo@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1088580
http://bugzilla.suse.com/show_bug.cgi?id=1088580#c1

Dr. Werner Fink <werner@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |chcao@xxxxxxxx
Assignee|werner@xxxxxxxx |bnc-team-screening@xxxxxxxx
| |ovo.novell.com

--- Comment #1 from Dr. Werner Fink <werner@xxxxxxxx> ---
This is not a bug of the TeXLive maintainer ... looks more like a dependency
and/or recommendation which kicks in a TeXLive package(s) and this indeed
entails other TeXLive packages to get a working TeXlivew installation

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >