Mailinglist Archive: opensuse-bugs (4794 mails)

< Previous Next >
[Bug 1050980] phpMyAdmin depends on deprecated/removed php mcrypt extension
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 28 Jul 2017 12:00:27 +0000
  • Message-id: <bug-1050980-21960-XEIn6ktLyQ@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1050980
http://bugzilla.suse.com/show_bug.cgi?id=1050980#c4

--- Comment #4 from Bernhard Wiedemann <bwiedemann@xxxxxxxx> ---
This is an autogenerated message for OBS integration:
This bug (1050980) was mentioned in
https://build.opensuse.org/request/show/512899 Factory / phpMyAdmin

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >