Mailinglist Archive: opensuse-bugs (4790 mails)

< Previous Next >
[Bug 1046964] gobby can't be installed / unresolved build dependencies
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 02 Jul 2017 15:07:00 +0000
  • Message-id: <bug-1046964-21960-VzoPGyWCWy@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1046964
http://bugzilla.opensuse.org/show_bug.cgi?id=1046964#c1

Bjørn Lie <zaitor@xxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
CC| |zaitor@xxxxxxxxxxxx
Resolution|--- |FIXED

--- Comment #1 from Bjørn Lie <zaitor@xxxxxxxxxxxx> ---
We know, I've had a gobby sub stuck in legal que for close to a month.

Get the gobby from GNOME:Apps for now if you need it right away.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References