Mailinglist Archive: opensuse-bugs (4790 mails)

< Previous Next >
[Bug 1046129] GnuCash reports fail when using version 2.6.7
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 02 Jul 2017 13:11:40 +0000
  • Message-id: <bug-1046129-21960-Lqcd8iQU4x@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1046129
http://bugzilla.suse.com/show_bug.cgi?id=1046129#c6

--- Comment #6 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1753-1: An update that has one recommended fix can now be
installed.

Category: recommended (moderate)
Bug References: 1046129
CVE References:
Sources used:
openSUSE Leap 42.2 (src): gnucash-2.6.16-3.3.1, gnucash-docs-2.6.16-6.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >