Mailinglist Archive: opensuse-bugs (4794 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 Next >

18 July, 2017

14:43 bugzilla_noreply [Bug 1009745] No Appstream data installed after installation
14:47 bugzilla_noreply [Bug 903753] usb_modeswitch-2.1.1-2.3.1.x86_64 is incompatible with usb_modeswitch-data-2.1.1-2.3.1.noarch
14:48 bugzilla_noreply [Bug 1047449] [Build 20170704][openQA] test fails in kdump_and_crash - yast2 segfaults
14:48 bugzilla_noreply [Bug 1031756] add tumbleweed-update command
14:48 bugzilla_noreply [Bug 1043218] YaST crashes on installation of banshee
14:50 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
14:51 bugzilla_noreply [Bug 1047785] zypper reports an error to the user during repository refresh
14:51 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
14:54 bugzilla_noreply [Bug 899013] mobile router R215 from vodafone not switched because of outdated usb_modeswitch database
14:54 bugzilla_noreply [Bug 1048315] Zypp fails to re-probe if the repository type changes (susetags<>repomd)
14:56 bugzilla_noreply [Bug 900099] smartmontools: generate_smartd_opts refers to init script
14:57 bugzilla_noreply [Bug 999541] Please consider update of smartmontools to 6.5 for NVMe support
15:02 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
15:07 bugzilla_noreply [Bug 915996] LibreOffice doesn't show internal Help
15:09 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
15:13 bugzilla_noreply [Bug 1044875] Bad user experience during installation because of bad performance / bad response of the GUI controls
15:18 bugzilla_noreply [Bug 938657] /usr/lib/systemd/system/saslauthd.service is broken
15:25 bugzilla_noreply [Bug 1047933] Service script overwrite
15:26 bugzilla_noreply [Bug 1047933] Service script overwrite
15:30 bugzilla_noreply [Bug 1048660] LibreOffice 5.3.3 update: Type 1 (Postscript) fonts are no longer supported.
15:44 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
15:59 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
16:10 bugzilla_noreply [Bug 1009919] tgtd, iSCSI, python-pyparsing
16:11 bugzilla_noreply [Bug 899013] mobile router R215 from vodafone not switched because of outdated usb_modeswitch database
16:11 bugzilla_noreply [Bug 903753] usb_modeswitch-2.1.1-2.3.1.x86_64 is incompatible with usb_modeswitch-data-2.1.1-2.3.1.noarch
16:15 bugzilla_noreply [Bug 1049212] New: php5-mcrypt-5.6.31-374.1 missing
16:19 bugzilla_noreply [Bug 1049212] php5-mcrypt-5.6.31-374.1 missing
16:20 bugzilla_noreply [Bug 1047912] ibus-setup fails on fresh install with `Gtk-CRITICAL **: gtk_icon_theme_get_for_screen: assertion 'GDK_IS_SCREEN (screen)' failed`
16:23 bugzilla_noreply [Bug 1049212] php5-mcrypt-5.6.31-374.1 missing
16:33 bugzilla_noreply [Bug 1046417] zypper ps always report deleted files, even after reboot
17:06 bugzilla_noreply [Bug 1042933] kernel panic due to nmi caused by systemd-watchdog test
17:14 bugzilla_noreply [Bug 1048660] LibreOffice 5.3.3 update: Type 1 (Postscript) fonts are no longer supported.
17:47 bugzilla_noreply [Bug 1049226] New: spurious 'No space left on device' on LXCs created by machinectl
18:25 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
18:32 bugzilla_noreply [Bug 1049097] YaST2 - Network Settings report error after changing network manager from wicked to NetworkManager
18:49 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
18:49 bugzilla_noreply [Bug 1049226] spurious 'No space left on device' on LXCs created by machinectl
19:00 bugzilla_noreply [Bug 1049226] spurious 'No space left on device' on LXCs created by machinectl
19:20 bugzilla_noreply [Bug 1044995] libical crashes while parsing timezones
19:22 bugzilla_noreply [Bug 1043912] kernel 4.4.70-18.9-default is unable to mount some btrfs partitions, unlike previous kernel
20:29 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
22:23 bugzilla_noreply [Bug 1047845] System locks up/freezes randomly
22:41 bugzilla_noreply [Bug 1032029] Grub2/dracut bug during installation (suse_mod_deps: bad array subscript)
22:44 bugzilla_noreply [Bug 1023616] APACHE_CONF_INCLUDE_DIRS order change wrt. loadmodules, from 13.1 to tumbleweed
22:48 bugzilla_noreply [Bug 1049268] New: leap42.3/42.2 System becomes unresponsive (system freezes completely)
23:01 bugzilla_noreply [Bug 1049188] server:mail/sendmail: Bug libmilter.so.1.0.1 missing in sendmail-devel package
23:14 bugzilla_noreply [Bug 1049188] server:mail/sendmail: Bug libmilter.so.1.0.1 missing in sendmail-devel package

19 July, 2017

04:21 bugzilla_noreply [Bug 1047912] ibus-setup fails on fresh install with `Gtk-CRITICAL **: gtk_icon_theme_get_for_screen: assertion 'GDK_IS_SCREEN (screen)' failed`
05:18 bugzilla_noreply [Bug 1049279] New: stap command(systemtap) can not find runtime_defines.h
06:05 bugzilla_noreply [Bug 1049226] spurious 'No space left on device' on LXCs created by machinectl
06:32 bugzilla_noreply [Bug 1049179] kernel: possible regression: "sleeping function called from invalid context" during shutdown
06:32 bugzilla_noreply [Bug 911587] Message at shutdown: "kernel: watchdog watchdog0: watchdog did not stop!"
07:16 bugzilla_noreply [Bug 1049302] New: [Build 20170717] Java 8 patchlevel outdataed - openQA test fails in firefox_java
07:21 bugzilla_noreply [Bug 1049304] New: [Build 20170717] openQA - Live images broken
07:35 bugzilla_noreply [Bug 1048348] AMD-Vi freeze when iommu is on with kernel > 4.4.72
07:36 bugzilla_noreply [Bug 1049302] [Build 20170717] Java 8 patchlevel outdataed - openQA test fails in firefox_java
07:40 bugzilla_noreply [Bug 1049304] [Build 20170717] openQA - Live images missing bootloader entries
07:41 bugzilla_noreply [Bug 1049304] [Build 20170717] openQA - Live images missing bootloader entries
07:41 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
07:52 bugzilla_noreply [Bug 1040951] samba-krb-printing unable to get kerberos ticket
07:58 bugzilla_noreply [Bug 1048348] AMD-Vi freeze when iommu is on with kernel > 4.4.72
08:03 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
08:12 bugzilla_noreply [Bug 1049338] New: [Build 20170717] openQA test fails in zdup - File conflicts with ruby packages when TW to TW upgrade
08:16 bugzilla_noreply [Bug 1049338] [Build 20170717] openQA test fails in zdup - File conflicts with ruby packages when TW to TW upgrade
08:54 bugzilla_noreply [Bug 1049344] New: Wrong file format /etc/termcap
09:17 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
09:20 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:23 bugzilla_noreply [Bug 1049338] [Build 20170717] openQA test fails in zdup - File conflicts with ruby packages when TW to TW upgrade
09:25 bugzilla_noreply [Bug 1049338] [Build 20170717] openQA test fails in zdup - File conflicts with ruby packages when TW to TW upgrade
09:39 bugzilla_noreply [Bug 1044875] Bad user experience during installation because of bad performance / bad response of the GUI controls
09:45 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:46 bugzilla_noreply [Bug 1049359] New: System does not boot after upgrade to the latest version
09:47 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
09:48 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
09:49 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
09:52 bugzilla_noreply [Bug 1036659] PackageKit deletes KDE:Extra repo gpg key
09:58 bugzilla_noreply [Bug 1049195] Installing Leap 42.3: English title "User Interface" shown instead "Interfaz gráfica"
09:58 bugzilla_noreply [Bug 947782] High CPU usage by plasmashell and kactivitymanager
09:59 bugzilla_noreply [Bug 1049195] Installing Leap 42.3: English title "User Interface" shown instead "Interfaz gráfica"
10:04 bugzilla_noreply [Bug 1048835] File conflicts between kmod-compat (@System) and kmod (OSS)
10:06 bugzilla_noreply [Bug 1047765] OOPS kernel 4.12.0 + Xen 4.9.0_08 Dom0 crash @ domain_crash_sync called from entry.S ...
10:07 bugzilla_noreply [Bug 1049097] YaST2 - Network Settings report error after changing network manager from wicked to NetworkManager
10:30 bugzilla_noreply [Bug 1049344] Wrong file format /etc/termcap
10:30 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
10:31 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
10:41 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
10:46 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
10:51 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
10:59 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
11:02 bugzilla_noreply [Bug 944492] [LVM] expert partitioner forgets LVs
11:03 bugzilla_noreply [Bug 973585] BCM43228 not supported by installer
11:04 bugzilla_noreply [Bug 1049382] New: geany does not produce consistent output
11:11 bugzilla_noreply [Bug 1049382] geany does not produce consistent output
11:14 bugzilla_noreply [Bug 1047449] [Build 20170704][openQA] test fails in kdump_and_crash - yast2 segfaults
11:14 bugzilla_noreply [Bug 1049382] geany does not produce consistent output
11:32 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
11:34 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
12:01 bugzilla_noreply [Bug 1049188] server:mail/sendmail: Bug libmilter.so.1.0.1 missing in sendmail-devel package
12:08 bugzilla_noreply [Bug 1047449] [Build 20170704][openQA] test fails in kdump_and_crash - yast2 segfaults
12:08 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
12:09 bugzilla_noreply [Bug 1049433] New: [Build 20170717] openQA test fails in yast2_samba - sbin/yast2 line 448 12743 Aborted (core dumped)
12:22 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
12:26 bugzilla_noreply [Bug 1049436] New: SSH fingerprints are not displayed before login
12:28 bugzilla_noreply [Bug 1043912] kernel 4.4.70-18.9-default is unable to mount some btrfs partitions, unlike previous kernel
12:40 bugzilla_noreply [Bug 1049188] server:mail/sendmail: Bug libmilter.so.1.0.1 missing in sendmail-devel package
13:06 bugzilla_noreply [Bug 1042933] kernel panic due to nmi caused by systemd-watchdog test
13:07 bugzilla_noreply [Bug 1042933] kernel panic due to nmi caused by systemd-watchdog test
13:10 bugzilla_noreply [Bug 1032029] Grub2/dracut bug during installation (suse_mod_deps: bad array subscript)
13:11 bugzilla_noreply [Bug 1049194] Software Manager: The "Accept" button has an inconsistent behavior
13:13 bugzilla_noreply [Bug 1049194] Software Manager: The "Accept" button has an inconsistent behavior
13:13 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
13:16 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
13:19 bugzilla_noreply [Bug 1032865] Tumbleweed doesn't use keyboard layout from installation routine
13:19 bugzilla_noreply [Bug 1046436] after installation in "german", desktop has english keyboard layout
13:22 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
13:24 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
13:33 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
13:33 bugzilla_noreply [Bug 1049448] New: subversion: cannot easily configure svnserve as a user/group other than svn/svn
13:35 bugzilla_noreply [Bug 1049448] subversion: cannot easily configure svnserve as a user/group other than svn/svn
13:36 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
13:37 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
13:47 bugzilla_noreply [Bug 1049452] New: The 32 bit GStreamer 1.0 packages are broken on 64 bit openSUSE
13:48 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
13:48 bugzilla_noreply [Bug 1049452] The 32 bit GStreamer 1.0 packages are broken on 64 bit openSUSE
13:49 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
13:49 bugzilla_noreply [Bug 1049452] The 32 bit GStreamer 1.0 packages are broken on 64 bit openSUSE
13:57 bugzilla_noreply [Bug 1049433] [Build 20170717] openQA test fails in yast2_samba - sbin/yast2 line 448 12743 Aborted (core dumped)
14:00 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
14:00 bugzilla_noreply [Bug 1049188] server:mail/sendmail: Bug libmilter.so.1.0.1 missing in sendmail-devel package
14:23 bugzilla_noreply [Bug 1041250] GCC 7: xtrabackup fails to build
14:29 bugzilla_noreply [Bug 1049195] Installing Leap 42.3: English title "User Interface" shown instead "Interfaz gráfica"
14:34 bugzilla_noreply [Bug 1047765] OOPS kernel 4.12.0 + Xen 4.9.0_08 Dom0 crash @ domain_crash_sync called from entry.S ...
14:45 bugzilla_noreply [Bug 1032029] Grub2/dracut bug during installation (suse_mod_deps: bad array subscript)
14:46 bugzilla_noreply [Bug 1023616] APACHE_CONF_INCLUDE_DIRS order change wrt. loadmodules, from 13.1 to tumbleweed
14:48 bugzilla_noreply [Bug 1032029] Grub2/dracut bug during installation (suse_mod_deps: bad array subscript)
14:52 bugzilla_noreply [Bug 1049433] [Build 20170717] openQA test fails in yast2_samba - sbin/yast2 line 448 12743 Aborted (core dumped)
14:57 bugzilla_noreply [Bug 1044789] Flickering in KDE plasma deskop after transition to Qt 5.9
14:58 bugzilla_noreply [Bug 947782] High CPU usage by plasmashell and kactivitymanager
15:06 bugzilla_noreply [Bug 1039552] Upgrading Ruby to 2.4 (manually) breaks YaST modules
15:09 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
15:10 bugzilla_noreply [Bug 1049433] [Build 20170717] openQA test fails in yast2_samba - sbin/yast2 line 448 12743 Aborted (core dumped)
15:11 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
15:21 bugzilla_noreply [Bug 1042644] git: un-bundle sha1 collision detection code
15:22 bugzilla_noreply [Bug 1042644] git: un-bundle sha1 collision detection code
15:38 bugzilla_noreply [Bug 1008719] Installing hypervisor (KVM) should also install network config
15:46 bugzilla_noreply [Bug 1039737] Kernel BUG at ../mm/huge_memory.c / split_huge_page
15:51 bugzilla_noreply [Bug 875406] yast missing slideshow during installation on NET install
15:52 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
15:53 bugzilla_noreply [Bug 875406] yast missing slideshow during installation on NET install
15:59 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
16:00 bugzilla_noreply [Bug 1041250] GCC 7: xtrabackup fails to build
16:01 bugzilla_noreply [Bug 1049021] update-desktop-files has some entries that shouldn't be translated
16:29 bugzilla_noreply [Bug 1049344] ncurses: terminfo-base: Wrong file format /etc/termcap
16:31 bugzilla_noreply [Bug 1047833] 2 errors during install of KDE desktop
16:57 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
17:17 bugzilla_noreply [Bug 670662] gsoap wrong license information in rpm
17:57 bugzilla_noreply [Bug 1044850] CUPS issue: No suitable destination host found by cups-browsed
18:06 bugzilla_noreply [Bug 1048843] [DEPEND] Dependency failed for Swap.
18:07 bugzilla_noreply [Bug 1049195] Installing Leap 42.3: English title "User Interface" shown instead "Interfaz gráfica"
18:09 bugzilla_noreply [Bug 1049503] New: R-base spec file is missing BuildRequires for zip and unzip
18:17 bugzilla_noreply [Bug 1045332] python3 rtslib-fb package not available
19:03 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
19:09 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
19:09 bugzilla_noreply [Bug 1049503] R-base spec file is missing BuildRequires for zip and unzip
19:14 bugzilla_noreply [Bug 1043912] kernel 4.4.70-18.9-default is unable to mount some btrfs partitions, unlike previous kernel
19:17 bugzilla_noreply [Bug 1049512] New: Amarok hangs after upgrade to 42.3
19:29 bugzilla_noreply [Bug 1036360] lxc-start: lsm/apparmor.c: apparmor_process_label_set: 183 No such file or directory
20:02 bugzilla_noreply [Bug 1049516] New: devel:languages:python/python-rst2pdf: does not run without pip installed
20:16 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
20:18 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
20:55 bugzilla_noreply [Bug 1042644] git: un-bundle sha1 collision detection code
20:56 bugzilla_noreply [Bug 1042644] git: un-bundle sha1 collision detection code
20:58 bugzilla_noreply [Bug 1042644] git: un-bundle sha1 collision detection code
21:21 bugzilla_noreply [Bug 1030936] Set gtk-error-bell=0 in GTK config files to prevent horrible jarring beeps
21:27 bugzilla_noreply [Bug 1028342] Unable to play MP4/AAC audio despite having the correct packages and codecs installed
21:35 bugzilla_noreply [Bug 1049359] System does not boot after upgrade to the latest version
23:12 bugzilla_noreply [Bug 1048250] kiwi fails when a configured repo does not provide any package
23:22 bugzilla_noreply [Bug 1048250] kiwi fails when a configured repo does not provide any package

20 July, 2017

01:27 bugzilla_noreply [Bug 1043604] desktop icons in SLE classic are abnormally big + redundant entry Home.desktop shown
01:27 bugzilla_noreply [Bug 1043616] awesome fails to start, errors in .xsession-errors-:0
01:44 bugzilla_noreply [Bug 1046500] Plasma shell crashes every time the panel is removed from the plasma desktop
01:47 bugzilla_noreply [Bug 1046500] Plasma shell crashes every time the panel is removed from the plasma desktop
01:50 bugzilla_noreply [Bug 1046500] Plasma shell crashes every time the panel is removed from the plasma desktop
04:15 bugzilla_noreply [Bug 1049562] New: In Leap 42.3 wine-gecko version is 2.40 but it should be 2.47
05:43 bugzilla_noreply [Bug 1046671] kdeconnectd segfault
05:48 bugzilla_noreply [Bug 1028717] Text mode login prompt shortly appears when booting to graphical system
05:56 bugzilla_noreply [Bug 1046500] Plasma shell crashes every time the panel is removed from the plasma desktop
06:02 bugzilla_noreply [Bug 1046436] after installation in "german", desktop has english keyboard layout
06:08 bugzilla_noreply [Bug 1048348] AMD-Vi freeze when iommu is on with kernel > 4.4.72
06:20 bugzilla_noreply [Bug 1049574] New: snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
06:20 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
06:24 bugzilla_noreply [Bug 1049127] [Build 0329] openQA test fails in reboot_plasma5 - Blank screen when rebooting the system after an upgrade from 13.2 to 42.3
06:30 bugzilla_noreply [Bug 1045915] [Build 20170624] openQA test fails in installer_desktopselection
06:35 bugzilla_noreply [Bug 1049562] In Leap 42.3 wine-gecko version is 2.40 but it should be 2.47
06:53 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
07:04 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
07:17 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
07:40 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
07:44 bugzilla_noreply [Bug 1049593] New: systemd-logind: Failed to apply ACLs: Invalid argument
07:44 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
07:57 bugzilla_noreply [Bug 1049595] New: WrapperWidget does not show in a tab
07:58 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
07:58 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
07:59 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
08:00 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
08:07 bugzilla_noreply [Bug 1048861] libc: Portal and Civilization 5 segfault
08:08 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
08:10 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
08:11 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
08:12 bugzilla_noreply [Bug 1049599] New: [openQA] Linux 4.12 / raid 10: system locks up
08:13 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
08:14 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
08:15 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
08:16 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
08:19 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
08:36 bugzilla_noreply [Bug 1046584] btrfs (?) issue: no space left on device
08:44 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
08:44 bugzilla_noreply [Bug 1049562] In Leap 42.3 wine-gecko version is 2.40 but it should be 2.47
08:46 bugzilla_noreply [Bug 1048348] AMD-Vi freeze when iommu is on with kernel > 4.4.72
08:57 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
08:58 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
08:58 bugzilla_noreply [Bug 1036360] lxc-start: lsm/apparmor.c: apparmor_process_label_set: 183 No such file or directory
09:01 bugzilla_noreply [Bug 1049610] New: hyper-v package is missing from Hyper-V JeOS image
09:06 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:16 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
09:17 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
09:17 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
09:19 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
09:22 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
09:30 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:34 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
09:36 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
09:36 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:39 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
09:39 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:40 bugzilla_noreply [Bug 1042352] Feedreader opens with no rss service
09:40 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
09:43 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
09:44 bugzilla_noreply [Bug 1047385] Installer doesn't set up boot loader to boot a windows partition
09:44 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
09:46 bugzilla_noreply [Bug 1047598] udev: stuck boot using LUKS encrypted LVM on NVMe
09:49 bugzilla_noreply [Bug 1049599] [openQA] Linux 4.12 / raid 10: system locks up
09:56 bugzilla_noreply [Bug 1049574] snapper is blocked for >= 7 days -> not cleaning up snapshots, manual clean blocked
09:58 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
10:17 bugzilla_noreply [Bug 1049636] New: WALinuxAgent's 99-azure-timeout.rules spit 'failed with exit code 1'
10:21 bugzilla_noreply [Bug 1049595] WrapperWidget does not show in a tab
10:22 bugzilla_noreply [Bug 1049593] systemd-logind: Failed to apply ACLs: Invalid argument
10:22 bugzilla_noreply [Bug 1048679] Leap 42.2: udev 228-25.6.1 update broke boot with encrypted partitions on NVMe
10:37 bugzilla_noreply [Bug 1036360] lxc-start: lsm/apparmor.c: apparmor_process_label_set: 183 No such file or directory
10:37 bugzilla_noreply [Bug 1049644] New: JeOS Hyper-V image does not have graphical GRUB (bw only)
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 Next >
List Navigation