Mailinglist Archive: opensuse-bugs (4661 mails)

< Previous Next >
[Bug 1037210] yast2-pkg-bindings download of source packages would crash
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 29 Jun 2017 22:12:40 +0000
  • Message-id: <bug-1037210-21960-q0ex1Gnyo1@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1037210
http://bugzilla.suse.com/show_bug.cgi?id=1037210#c12

--- Comment #12 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1725-1: An update that has 16 recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References:
1017267,1017486,1021117,1028661,1030686,1031093,1032152,1032259,1032279,1032632,1035344,1035729,1037210,1037254,1037783,1041889
CVE References:
Sources used:
openSUSE Leap 42.2 (src): libzypp-16.12.0-5.6.1,
yast2-pkg-bindings-3.1.36-2.3.1, yast2-pkg-bindings-devel-doc-3.1.36-2.3.1,
zypper-1.13.28-5.6.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >