Mailinglist Archive: opensuse-bugs (4652 mails)

< Previous Next >
[Bug 1044816] kernel 4.4.71 doesn't allow user to install Nvidia blob with nvidia-drm feature enabled
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 21 Jun 2017 15:09:05 +0000
  • Message-id: <bug-1044816-21960-iWxri55sVp@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1044816
http://bugzilla.opensuse.org/show_bug.cgi?id=1044816#c31

Bruno Friedmann <bruno@xxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |bruno@xxxxxxxxxxx

--- Comment #31 from Bruno Friedmann <bruno@xxxxxxxxxxx> ---
Created attachment 729721
--> http://bugzilla.opensuse.org/attachment.cgi?id=729721&action=edit
Metadata for Project X11:Drivers:Video

Hi Stefan, would you mind to setup also the target for repository

https://build.opensuse.org/project/show/X11:Drivers:Video

I know it doesn't build, but having the right target allow us to build locally
packages (which is what I'm doing for my TW) and now the needs for Leap 42.3 is
important due to this bug

I've prepared a ready to use xml which disable build and publish (whatever
future or old version come)

Perhaps you want to improve the useforbuild list

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References