Mailinglist Archive: opensuse-bugs (4655 mails)

< Previous Next >
[Bug 1041137] Incorrect warning message about USB passthru risk in VirtualBox
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 19 Jun 2017 01:09:37 +0000
  • Message-id: <bug-1041137-21960-zVvhOoIgz9@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1041137
http://bugzilla.suse.com/show_bug.cgi?id=1041137#c5

--- Comment #5 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1596-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 1041137
CVE References:
Sources used:
openSUSE Leap 42.2 (src): virtualbox-5.1.22-19.21.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >