Mailinglist Archive: opensuse-bugs (4650 mails)

< Previous Next >
[Bug 1043228] yast2-live-installer does not work in openSUSE 42.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 12 Jun 2017 07:28:52 +0000
  • Message-id: <bug-1043228-21960-qZX58e0hgJ@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1043228

Bug 1043228 depends on bug 1043270, which changed state.

Bug 1043270 Summary: yast2-live-installer in Leap 42.2 crash right after
copying into hard disk
http://bugzilla.suse.com/show_bug.cgi?id=1043270

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |FIXED

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References