Mailinglist Archive: opensuse-bugs (4655 mails)

< Previous Next >
[Bug 1031464] package libldap-2_4-2 from openSUSE-42.2-net-ldap repo may need compatibility symlink
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 07 Jun 2017 10:02:00 +0000
  • Message-id: <bug-1031464-21960-aOuuDSzXrs@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1031464
http://bugzilla.suse.com/show_bug.cgi?id=1031464#c9

--- Comment #9 from Bernhard Wiedemann <bwiedemann@xxxxxxxx> ---
This is an autogenerated message for OBS integration:
This bug (1031464) was mentioned in
https://build.opensuse.org/request/show/501631 Factory / openldap2

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >