Mailinglist Archive: opensuse-bugs (4661 mails)

< Previous Next >
[Bug 1042118] Packaging bug : GTG should require python-notify.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 01 Jun 2017 07:53:59 +0000
  • Message-id: <bug-1042118-21960-O3Y1LeFt3r@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1042118
http://bugzilla.suse.com/show_bug.cgi?id=1042118#c2

--- Comment #2 from Hans van den Heuvel <hvdheuvel@xxxxxxxx> ---
(In reply to Hans van den Heuvel from comment #1)

I apologize the copy/paste error above, PBKAC :/
Obviously, we do see the error -before- installing python-notify.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References