Mailinglist Archive: opensuse-bugs (4297 mails)

< Previous Next >
[Bug 1040145] ruby2.3 package installs ruby2.1 as well
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 29 May 2017 10:51:39 +0000
  • Message-id: <bug-1040145-21960-tj62qOkCJI@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1040145
http://bugzilla.opensuse.org/show_bug.cgi?id=1040145#c6

--- Comment #6 from Marcus Rückert <mrueckert@xxxxxxxx> ---
as a workaround in the mean time:

add devel:languages:ruby to your container and install it from there.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >