Mailinglist Archive: opensuse-bugs (4297 mails)

< Previous Next >
[Bug 1040863] libopenssl1 does not have x86_64 rpm
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 26 May 2017 08:48:56 +0000
  • Message-id: <bug-1040863-21960-yU49aT1Osq@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1040863

Bug 1040863 depends on bug 1040862, which changed state.

Bug 1040862 Summary: git-core and rsync do not have x86_64 rpms
http://bugzilla.opensuse.org/show_bug.cgi?id=1040862

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |DUPLICATE

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References