Mailinglist Archive: opensuse-bugs (4284 mails)

< Previous Next >
[Bug 1039951] Please upgrade fontspec to 2.6 or later
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 24 May 2017 10:22:15 +0000
  • Message-id: <bug-1039951-21960-B9UDzNh7ZS@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1039951
http://bugzilla.opensuse.org/show_bug.cgi?id=1039951#c14

--- Comment #14 from Leon Meier <Leon.Meier@xxxxxxxxx> ---
Will do the test in a few hours and report here. Are the package dependencies
set accordingly? (Reason: some packages on my TeX installation are already
updated.)

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >